<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<title>Metropolitana gratis per gli studenti universitari: le modalità di accesso &#8211; Mobilita Catania</title>
		<meta name="viewport" content="width=device-width">
		<meta name="theme-color" content="#a93230">

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://catania.mobilita.org/xmlrpc.php">
		<link rel="icon" href="/mobilita.ico">
		
		<!--wordpress head-->
		<link rel="alternate" type="application/rss+xml" title="Mobilita Catania &raquo; Feed" href="http://catania.mobilita.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobilita Catania &raquo; Feed dei commenti" href="http://catania.mobilita.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobilita Catania &raquo; Metropolitana gratis per gli studenti universitari: le modalità di accesso Feed dei commenti" href="http://catania.mobilita.org/2018/10/11/metropolitana-gratis-per-gli-studenti-universitari-le-modalita-di-accesso/feed/" />
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='http://catania.mobilita.org/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?ver=3.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css-css'  href='http://catania.mobilita.org/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.css?ver=3.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://catania.mobilita.org/wp-content/plugins/cookie-notice/css/front.css?ver=3.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='wpgeo-css'  href='http://catania.mobilita.org/wp-content/plugins/wp-geo/css/wp-geo.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-style-css'  href='http://catania.mobilita.org/wp-content/plugins/dw-question-answer/inc/templates/default/assets/css/style.css?ver=1598476' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://catania.mobilita.org/wp-content/plugins/jetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://catania.mobilita.org/wp-content/themes/multimuovity/css/bootstrap.min.css?ver=3.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://catania.mobilita.org/wp-content/themes/multimuovity/css/font-awesome.min.css?ver=3.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='mobilita-font-css'  href='http://catania.mobilita.org/wp-content/themes/multimuovity/css/mobilita-font.css?ver=3.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://catania.mobilita.org/wp-content/themes/multimuovity/css/main.css?ver=3.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://catania.mobilita.org/wp-content/themes/multimuovity/style.css?ver=3.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='rw_toprated-css'  href='http://css.rating-widget.com/wordpress/toprated.css?ck=Y2018M10D11&#038;ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='rw_recommendations-css'  href='http://css.rating-widget.com/widget/recommendations.css?ck=Y2018M10D11&#038;ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mycred-widget-css'  href='http://catania.mobilita.org/wp-content/plugins/mycred/assets/css/widget.css?ver=1.5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://catania.mobilita.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://catania.mobilita.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mobilitaWidgetcss-css'  href='http://catania.mobilita.org/wp-content/plugins/mobilitawidget/css/mobilitaWidgett_style.css?ver=3.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://catania.mobilita.org/wp-content/plugins/lightbox-plus/css/lightweight/colorbox.css?ver=2.7.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://catania.mobilita.org/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://catania.mobilita.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/catania.mobilita.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"","cookieDomain":"mobilita.org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catania.mobilita.org/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mobilita_ajax_vars = {"admin_url":"http:\/\/catania.mobilita.org\/wp-admin\/","ajax_url":"http:\/\/catania.mobilita.org\/wp-admin\/admin-ajax.php","loading_url":"http:\/\/catania.mobilita.org\/wp-content\/plugins\/mobilitaajax\/img\/loading.GIF"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catania.mobilita.org/wp-content/plugins/mobilitaajax/js/mobilitaajax.js?ver=3.9.25'></script>
<script type='text/javascript' src='http://catania.mobilita.org/wp-content/plugins/wp-geo/js/tooltip.js?ver=3.3.8'></script>
<script type='text/javascript' src='http://catania.mobilita.org/wp-content/plugins/wp-geo/js/wp-geo.v3.js?ver=3.3.8'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?language=it&sensor=false&key=AIzaSyCAsvaVxNpbOodyXwve_0fz3kKditJBJWM&ver=3.3.8'></script>
<script type='text/javascript' src='http://catania.mobilita.org/wp-content/themes/multimuovity/js/vendor/modernizr.min.js?ver=3.9.25'></script>
<script type='text/javascript' src='http://catania.mobilita.org/wp-content/themes/multimuovity/js/vendor/respond.min.js?ver=3.9.25'></script>
<script type='text/javascript' src='http://catania.mobilita.org/wp-content/themes/multimuovity/js/vendor/html5shiv.js?ver=3.9.25'></script>
<script type='text/javascript' src='http://catania.mobilita.org/wp-content/themes/multimuovity/js/vendor/bootstrap.min.js?ver=3.9.25'></script>
<script type='text/javascript' src='http://catania.mobilita.org/wp-content/themes/multimuovity/js/main.js?ver=3.9.25'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://catania.mobilita.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://catania.mobilita.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9.25" />
<link rel='canonical' href='http://catania.mobilita.org/2018/10/11/metropolitana-gratis-per-gli-studenti-universitari-le-modalita-di-accesso/' />
<link rel='shortlink' href='http://wp.me/p5Sqml-7fF' />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
$=jQuery;
$(function(){
  $redazioni=$('[aria-labelledby="dropdownCitta"] a,[aria-labelledby="dropdownCittaMob"] a'); 
  $redazioni.each(function(i,el){
  	$(el).prepend("<i class='fa fa-home'></i>");
  });
  
  $menu=$('[aria-labelledby="dropdownCitta"],[aria-labelledby="dropdownCittaMob"]');  
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/bari-da-altre-citta/'>Bari</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/bologna-da-altre-citta/'>Bologna</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/cagliari-da-altre-citta/'>Cagliari</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/firenze-da-altre-citta/'>Firenze</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/genova-da-altre-citta/'>Genova</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/milano-da-altre-citta/'>Milano</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/napoli-da-altre-citta/'>Napoli</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/reggio-calabria-da-altre-citta/'>Reggio Calabria</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/roma-da-altre-citta/'>Roma</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/venezia-da-altre-citta/'>Venezia</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/'>Tutte le citt&agrave;</a></li>");  

  $("#mobilitawidget-16 a[href='http://mobilita.org?category_name=da-altre-citta']").text("News dalle città");

  
});
</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
$=jQuery;
$(function(){
	$('<li><a href="https://t.me/mobilitacatania" title="telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>').insertBefore($(".btnSearchPopover").parent())
});</script>
<!-- end Simple Custom CSS and JS -->
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

 <!-- OneAll.com / Social Login for WordPress / v4.6 -->
<script type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://mobilita.api.oneall.com/socialize/library.js'
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<meta name="geo.position" content="37.507477188513;15.087826189719" /><meta name="ICBM" content="37.507477188513,15.087826189719" />
			<script type="text/javascript">
			//<![CDATA[

			// WP Geo default settings
			var wpgeo_w = '100%';
			var wpgeo_h = '300px';
			var wpgeo_type = 'G_NORMAL_MAP';
			var wpgeo_zoom = 5;
			var wpgeo_controls = 'GLargeMapControl3D';
			var wpgeo_controltypes = 'G_NORMAL_MAP,G_SATELLITE_MAP,G_HYBRID_MAP,G_PHYSICAL_MAP';
			var wpgeo_scale = 'N';
			var wpgeo_overview = 'N';

			//]]>
			</script>
			
			<script type="text/javascript">
			//<![CDATA[
			// ----- WP Geo Marker Icons -----
			var wpgeo_icon_large = wpgeo_createIcon(20, 34, 10, 34, 'http://catania.mobilita.org/wp-content/plugins/wp-geo/img/markers/large-marker.png', 'http://catania.mobilita.org/wp-content/plugins/wp-geo/img/markers/large-marker-shadow.png');var wpgeo_icon_small = wpgeo_createIcon(10, 17, 5, 17, 'http://catania.mobilita.org/wp-content/plugins/wp-geo/img/markers/small-marker.png', 'http://catania.mobilita.org/wp-content/plugins/wp-geo/img/markers/small-marker-shadow.png');var wpgeo_icon_dot = wpgeo_createIcon(8, 8, 3, 6, 'http://catania.mobilita.org/wp-content/plugins/wp-geo/img/markers/dot-marker.png', 'http://catania.mobilita.org/wp-content/plugins/wp-geo/img/markers/dot-marker-shadow.png');
			//]]>
			</script>
			<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-61528469-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Metropolitana gratis per gli studenti universitari: le modalità di accesso" />
<meta property="og:url" content="http://catania.mobilita.org/2018/10/11/metropolitana-gratis-per-gli-studenti-universitari-le-modalita-di-accesso/" />
<meta property="og:description" content="La Ferrovia Circumetnea, l&#039;azienda che gestisce la metropolitana di Catania, ha reso noto le modalità di accesso alle stazioni metro per tutti gli studenti iscritti a un corso di studi dell&#039;Univers..." />
<meta property="article:published_time" content="2018-10-11T04:52:28+00:00" />
<meta property="article:modified_time" content="2018-10-11T06:18:53+00:00" />
<meta property="article:author" content="http://catania.mobilita.org/author/andreatartaglia/" />
<meta property="og:site_name" content="Mobilita Catania" />
<meta property="og:image" content="http://catania.mobilita.org/wp-content/uploads/sites/7/2018/10/metropolitana-uni-gratis-studenti1.jpg" />
<meta name="twitter:site" content="@jetpack" />
<meta name="twitter:image:src" content="http://catania.mobilita.org/wp-content/uploads/sites/7/2018/10/metropolitana-uni-gratis-studenti1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://catania.mobilita.org/?custom-css=1&#038;csblog=7&#038;cscache=6&#038;csrev=8" />
		

		<!-- asap font -->
		<link href="http://catania.mobilita.org/wp-content/themes/multimuovity/css/asap.css" rel="stylesheet">


		<!-- bootstrap noConflict -->
		<script type="text/javascript">
		var tooltipBS = jQuery.fn.tooltip.noConflict();
		var buttonBS = jQuery.fn.button.noConflict();
		var popoverBS = jQuery.fn.popover;
		jQuery.fn.tooltipBS = tooltipBS;
		jQuery.fn.buttonBS = buttonBS;
		jQuery.fn.popoverBS = popoverBS;
		</script>
		

		<!-- jquery-ui -->
		<link rel="stylesheet" type="text/css" href="http://catania.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-ui-1.11.4/jquery-ui.css">
		<!--<link rel="stylesheet" type="text/css" href="http://catania.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-ui-1.11.4/jquery-ui.theme.css">-->
		<script type="text/javascript" src="http://catania.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-ui-1.11.4/jquery-ui.js"></script>
		<script type="text/javascript" src="http://catania.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-ui-1.11.4/jquery.ui.datepicker-it.js"></script>


		<!-- moment -->
		<script type="text/javascript" src="http://catania.mobilita.org/wp-content/themes/multimuovity/js/plugins/moment/moment-with-langs.js"></script>


		<!-- textarea-autosize -->
		<script type="text/javascript" src="http://catania.mobilita.org/wp-content/themes/multimuovity/js/plugins/textarea-autosize/jquery.autosize.js"></script>


		<!-- jquery-marquee -->
		<script type="text/javascript" src="http://catania.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-marquee/jquery.marquee.min.js"></script>


		<!-- jquery-webticker -->
		<link rel="stylesheet" href="http://catania.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-webticker/jquery.webticker.css">
		<script type="text/javascript" src="http://catania.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-webticker/jquery.webticker.js"></script>


		<!-- jquery-dotdotdot -->
		<script type="text/javascript" src="http://catania.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-dotdotdot/src/js/jquery.dotdotdot.js"></script>


		<!-- jquery-oembed -->
		<script type="text/javascript" src="http://catania.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-oembed/jquery.oembed-2.js"></script>
		<!--<link rel="stylesheet" href="http://catania.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-oembed-all/jquery.oembed.css">-->

		

		<!-- multiblog theme -->
		<link rel="stylesheet" type="text/css" href="http://catania.mobilita.org/wp-content/themes/multimuovity/css/multiblog-theme.css">

		<script type="text/javascript">
		$=jQuery;
		$(document).ready(function (argument) {
			$('.btnSearchPopover').popover({ 
				html : true,
				content: function() {
					return $('#widget-template-navbar-right').html();
				},
				placement: 'left'
				//trigger: 'focus'
			});
	
			$('body').on('click', function (e) {
				//console.log(e);
			    $('[data-toggle="popover"]').each(function () {
			        //the 'is' for buttons that trigger popups
			        //the 'has' for icons within a button that triggers a popup
			        if (!$(this).is(e.target) && $(this).has(e.target).length === 0 && $('.popover').has(e.target).length === 0) {
			            $(this).popover('hide');
			        }
			    });
			    //$('[data-toggle="dropdown"]').each(function () {
			    //    //the 'is' for buttons that trigger popups
			    //    //the 'has' for icons within a button that triggers a popup
			    //    if (!$(this).is(e.target) && $(this).has(e.target).length === 0 && $('.popover').has(e.target).length === 0) {
			    //        $(this).popover('hide');
			    //    }
			    //});
			});
		});
		</script>
	</head>
	<body class="single single-post postid-27879 single-format-standard custom-background">

		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->


<!--/* Mango ADV Adserver Javascript Tag v3.1.0 mobilita.org Body */-->
<script type='text/javascript'><!--//<![CDATA[
/*
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
   var m3_u = (location.protocol=='https:'?'https://adv.mangoadv.com/www/delivery/ajs.php':'http://adv.mangoadv.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1028&amp;target=_blank&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
*/
//]]>--></script><noscript><a href='http://adv.mangoadv.com/www/delivery/ck.php?n=ad33cdc6&amp;transaction_id={transaction_id}&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.mangoadv.com/www/delivery/avw.php?zoneid=1028&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad33cdc6&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>


	<!--/* Mango ADV Generic Responsive Mobilita */-->
	<script type='text/javascript'><!--//<![CDATA[
	/*
	   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

	   var m3_u = (location.protocol=='https:'?'https://adv.mangoadv.com/www/delivery/ajs.php':'http://adv.mangoadv.com/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=711&amp;target=_blank&amp;withtext=1");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
	       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
	   }
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	*/
	//]]>--></script><noscript><a href='http://adv.mangoadv.com/www/delivery/ck.php?n=a7bef693&amp;transaction_id={transaction_id}&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.mangoadv.com/www/delivery/avw.php?zoneid=711&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bef693&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>

		<div class="container page-container">
			 
			<header role="banner">




				<div class="row hidden-sm hidden-xs" id="headerMain">
					<div class="col-sm-8">
						<div class="headerDropdown">
							<a href="http://mobilita.org/" data-toggle="tooltip" title="Vai al portale centrale" data-placement="right"><img src="http://catania.mobilita.org/wp-content/themes/multimuovity/img/logo.png"></a>
							<div class="delimiter"></div>
							<div class="dropdown">
								<button class="btn btn-default dropdown-toggle" type="button" id="dropdownCitta" data-toggle="dropdown" aria-expanded="true">
									Catania 									<span class="caret"></span>
								</button>
								<ul class="dropdown-menu" role="menu" aria-labelledby="dropdownCitta">
								<li role="presentation"><a role="menuitem" tabindex="-1" href="http://palermo.mobilita.org">Palermo</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://torino.mobilita.org">Torino</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://prato.mobilita.org">Prato</a></li>								</ul>
							</div>							
						</div>
					</div>
					<div class="col-sm-4 text-right">
						<div class="pull-left">
							<div id="text-11" class="widget widget_text">			<div class="textwidget"><style>
/*
a[href="http://torino.mobilita.org"] {
	display: none !important;
}
*/
</style>
<script type='text/javascript'>
 /* General ADV init */
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

googletag.pubads().setTargeting("domain",document.location.hostname);
   googletag.pubads().setTargeting("url",document.location.pathname);

googletag.defineSlot('/141682020/Mobilita-728x90-header-web', [728, 90], 'div-gpt-ad-1447326307274-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-970x90-top//header-web', [970, 90], 'div-gpt-ad-1447326431922-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-970x90-bottom-web', [970, 90], 'div-gpt-ad-1447326474765-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-top-web', [300, 250], 'div-gpt-ad-1447326570288-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-bottom-web', [300, 250], 'div-gpt-ad-1447326731598-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-320x50-header-mobile', [300, 250], 'div-gpt-ad-1447326780126-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-loop-mobile', [300, 250], 'div-gpt-ad-1447326836314-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-320x50-bottom-mobile', [300, 250], 'div-gpt-ad-1447326937586-0').addService(googletag.pubads());
 googletag.defineSlot('/141682020/Mobilita-728x90-bottom-web', [728, 90], 'div-gpt-ad-1452013706704-0').addService(googletag.pubads());
 googletag.defineSlot('/141682020/Mobilita-320x50-loop-mobile', [320, 50], 'div-gpt-ad-1452680301694-0').addService(googletag.pubads());


    googletag.enableServices();
  });
</script></div>
		</div> 
						</div>
													<h4>
								<a href="http://catania.mobilita.org/wp-login.php?action=register" class="text-muted">Registrati <i class="fa fa-sign-in"></i></a> | 
								<a href="http://catania.mobilita.org/wp-login.php?redirect_to=http%3A%2F%2Fcatania.mobilita.org%2F2018%2F10%2F11%2Fmetropolitana-gratis-per-gli-studenti-universitari-le-modalita-di-accesso" class="text-muted">Login <i class="fa fa-cog"></i></a>
							</h4>
											</div>
				</div>
				<div class="row main-navigation" id="menuMain"> 
					<div class="col-md-12">
						<div class="imageNavMob visible-sm visible-xs"><a href="http://mobilita.org/"><img src="http://catania.mobilita.org/wp-content/themes/multimuovity/img/logo.png"></a></div>
						<nav class="navbar navbar-default" role="navigation">
							<div class="navbar-header">
								<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>
								<div class="visible-sm visible-xs pull-left" data-toggle="collapse" data-target=".navbar-primary-collapse">
									<div class="headerDropdown">
										<div class="dropdown">
											<button class="btn btn-default dropdown-toggle" type="button" id="dropdownCittaMob" data-toggle="dropdown" aria-expanded="true">
												Catania 												<span class="caret"></span>
											</button>
											<ul class="dropdown-menu" role="menu" aria-labelledby="dropdownCittaMob">
											<li role="presentation"><a role="menuitem" tabindex="-1" href="http://palermo.mobilita.org">Palermo</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://torino.mobilita.org">Torino</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://prato.mobilita.org">Prato</a></li>											</ul>
										</div>							
									</div>
								</div>
								<ul class="shareMenu visible-sm visible-xs pull-right">
									<!-- Shop Link (mobile) -->
<li class="shop" style="
    border-radius: 4px;
    padding-left: 2px;
    padding-right: 4px;
    background: white;
    margin: 2px;
    height: 32px;
    display: inline-block;
    margin-right: 3px;
    display: none;
">
	<a href="http://shop.mobilita.org" style="color: #a93230;display: inline-block;margin-top: -2px;">
	
	<i class="fa fa-shopping-cart" style=""></i></a>
</li>



									<li><a href="https://www.facebook.com/Catania.Mobilita" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://plus.google.com/u/0/117103186026025292913/about" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://twitter.com/MobilitaCT" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/mobilitapalermotv/videos" target="_blank"><i class="fa fa-youtube"></i></a></li>									<li><a class="btnSearchPopover" tabindex="-1" data-toggle="popover"><i class="fa fa-search"></i></a></li>
								</ul>
							</div>
							

							<div class="collapse navbar-collapse navbar-primary-collapse">
								<ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://catania.mobilita.org/">Home</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-203 dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown">Esplora <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206"><a href="http://catania.mobilita.org/?post_type=post">Articoli</a></li>
	<li id="menu-item-325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325"><a href="http://catania.mobilita.org/bacheca/">Bacheca</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="http://catania.mobilita.org/mappa/">Mappa</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://catania.mobilita.org/?post_type=opere">Opere</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207"><a href="http://catania.mobilita.org/?post_type=proposte">Proposte</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="http://catania.mobilita.org/visualizza-domande/">Q&#038;A</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a href="http://catania.mobilita.org/?post_type=segnalazioni">Segnalazioni</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-210 dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown">Partecipa <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li id="menu-item-514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-514"><a href="http://catania.mobilita.org/domanda/">Fai una domanda</a></li>
	<li id="menu-item-518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-518"><a href="http://catania.mobilita.org/bacheca/">Posta in bacheca</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://catania.mobilita.org/proponi-soluzione/">Proponi una soluzione</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="http://catania.mobilita.org/scrivi-articolo/">Scrivi un articolo</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="http://catania.mobilita.org/segnala-problema/">Segnala un problema</a></li>
	<li id="menu-item-516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-516"><a href="http://catania.mobilita.org/wp-admin/post-new.php?post_type=pingaci">Suggerisci link</a></li>
</ul>
</li>
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-216 dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown">Chi siamo <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://catania.mobilita.org/la-storia/">La storia</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://catania.mobilita.org/mission/">Mission</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://catania.mobilita.org/parlano-di-noi/">Parlano di noi</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="http://catania.mobilita.org/redazione/">Team</a></li>
</ul>
</li>
<li id="menu-item-22375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22375"><a href="http://catania.mobilita.org/pubblicita/">Pubblicità</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://catania.mobilita.org/contatti/">Contatti</a></li>
</ul> 	
								 
								<ul class="hidden-sm hidden-xs shareMenu">

									<!-- Shop Link (desktop) -->
									<li class="shop" style="
    border-radius: 4px;
    padding-left: 9px;
    padding-right: 9px;
    background: white;
    margin: 2px;
    height: 21px;
    display: inline-block;
    margin-right: 48px;
    display: none;
">
	<a href="http://shop.mobilita.org" style="color: #a93230;display: inline-block;margin-top: -2px;">
	<span style="font-size: 1.2em;">Shop</span>
	<i class="fa fa-shopping-cart" style="margin-left: 10px;"></i></a>
</li>	


									<li><a href="https://www.facebook.com/Catania.Mobilita" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://plus.google.com/u/0/117103186026025292913/about" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://twitter.com/MobilitaCT" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/mobilitapalermotv/videos" target="_blank"><i class="fa fa-youtube"></i></a></li>									<li><a class="btnSearchPopover" tabindex="-1" data-toggle="popover"><i class="fa fa-search"></i></a></li>
								</ul>
							</div>
														<div id="headerImage" class="hidden-sm hidden-xs" style="background-image: url(http://catania.mobilita.org/wp-content/uploads/sites/7/2015/04/cropped-panorama-catania-2.jpg)"></div>
							<div id="breakingNews">
								<div class="boxTitle text-primary" data-toggle="tooltip" title="Ultima ora, eventi, viabilità, meteo, rumors, etc.">Breaking News</div>
								<div class="boxContent text-fade">
									<!--<marquee behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">-->
									<ul class="slideBox">
									<li><a href="http://catania.mobilita.org/2018/10/03/viabilita-chiusura-di-via-manzoni-test-non-superato-si-torna-alla-viabilita-originaria/" class="" target="_blank"><strong><i class="fa fa-calendar"></i> 03 ott 2018 <i class="fa fa-clock-o"></i> 13:08 </strong> <i class="fa fa-caret-right"></i> <span>Viabilità, revocata la chiusura al traffico del tratto di via Alessandro Manzoni, da via Collegiata a via Antonino di Sangiuliano</span></a></li><li><a href="http://catania.mobilita.org/2018/09/21/aeroporto-fontanarossa-chiude-la-rampa-partenze-dal-24-settembre-al-26-ottobre-le-indicazioni-per-i-p" class="" target="_blank"><strong><i class="fa fa-calendar"></i> 21 set 2018 <i class="fa fa-clock-o"></i> 10:13 </strong> <i class="fa fa-caret-right"></i> <span>Aeroporto Fontanarossa, chiude la rampa partenze dal 24 settembre al 26 ottobre</span></a></li><li><a href="http://catania.mobilita.org/2018/09/07/autostrada-catania-siracusa-programmata-la-chiusura-totale-per-verifica-degli-impianti-tecnologici/" class="" target="_blank"><strong><i class="fa fa-calendar"></i> 07 set 2018 <i class="fa fa-clock-o"></i> 19:12 </strong> <i class="fa fa-caret-right"></i> <span>Autostrada Catania-Siracusa: programmata la chiusura totale per verifica degli impianti tecnologici</span></a></li><li><a href="http://catania.mobilita.org/2018/08/31/festeggiamenti-della-madonna-di-ognina-i-provvedimenti-di-circolazione/" class="" target="_blank"><strong><i class="fa fa-calendar"></i> 31 ago 2018 <i class="fa fa-clock-o"></i> 09:36 </strong> <i class="fa fa-caret-right"></i> <span>Festeggiamenti della Madonna di Ognina: provvedimenti di viabilità fino al 10 settembre</span></a></li><li><a href="http://catania.mobilita.org/2018/08/21/dal-1-al-14-settembre-divieto-di-sosta-nel-piazzale-antistante-le-ciminiere/" class="" target="_blank"><strong><i class="fa fa-calendar"></i> 21 ago 2018 <i class="fa fa-clock-o"></i> 08:05 </strong> <i class="fa fa-caret-right"></i> <span>Piazzale Rocco Chinnici (Catania), divieto di sosta dal 1° al 14 settembre</span></a></li>									</ul>
									<!--</marquee>-->
								</div>
							</div>
													</nav>
					</div>
				</div>

				<div id="widget-template-navbar-right" style="display:none;"><form role="search" method="get" class="search-form form" action="http://catania.mobilita.org/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Cerca" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
		</span>
	</div>
</form><a href="http://catania.mobilita.org/ricerca-globale/" data-toggle="tooltip" title="Ricerca i post di tuo interesse attraverso i filtri testuali o geografici."><small> Ricerca avanzata</small></a></div>



































				<!--<div class="row row-with-vspace site-branding">
					<div class="col-md-6 site-title">
						<h1 class="site-title-heading">
							<a href="http://catania.mobilita.org/" title="Mobilita Catania" rel="home">Mobilita Catania</a>
						</h1>
						<div class="site-description">
							<small>
								La voce della tua città 
							</small>
						</div>
					</div>
					<div class="col-md-6 page-header-top-right">
						<div class="sr-only">
							<a href="#content" title="Skip to content">Skip to content</a>
						</div>
						 
						<div class="pull-right">
							<div id="text-11" class="widget widget_text">			<div class="textwidget"><style>
/*
a[href="http://torino.mobilita.org"] {
	display: none !important;
}
*/
</style>
<script type='text/javascript'>
 /* General ADV init */
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

googletag.pubads().setTargeting("domain",document.location.hostname);
   googletag.pubads().setTargeting("url",document.location.pathname);

googletag.defineSlot('/141682020/Mobilita-728x90-header-web', [728, 90], 'div-gpt-ad-1447326307274-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-970x90-top//header-web', [970, 90], 'div-gpt-ad-1447326431922-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-970x90-bottom-web', [970, 90], 'div-gpt-ad-1447326474765-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-top-web', [300, 250], 'div-gpt-ad-1447326570288-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-bottom-web', [300, 250], 'div-gpt-ad-1447326731598-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-320x50-header-mobile', [300, 250], 'div-gpt-ad-1447326780126-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-loop-mobile', [300, 250], 'div-gpt-ad-1447326836314-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-320x50-bottom-mobile', [300, 250], 'div-gpt-ad-1447326937586-0').addService(googletag.pubads());
 googletag.defineSlot('/141682020/Mobilita-728x90-bottom-web', [728, 90], 'div-gpt-ad-1452013706704-0').addService(googletag.pubads());
 googletag.defineSlot('/141682020/Mobilita-320x50-loop-mobile', [320, 50], 'div-gpt-ad-1452680301694-0').addService(googletag.pubads());


    googletag.enableServices();
  });
</script></div>
		</div> 
						</div>
						<div class="clearfix"></div>
						 
					</div>
				</div>
				
				<div class="row main-navigation">
					<div class="col-md-12">
						<nav class="navbar navbar-default" role="navigation">
							<div class="navbar-header">
								<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>
							</div>
							
							<div class="collapse navbar-collapse navbar-primary-collapse">
								<ul id="menu-menu-2" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://catania.mobilita.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-203 dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown">Esplora <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206"><a href="http://catania.mobilita.org/?post_type=post">Articoli</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325"><a href="http://catania.mobilita.org/bacheca/">Bacheca</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="http://catania.mobilita.org/mappa/">Mappa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://catania.mobilita.org/?post_type=opere">Opere</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207"><a href="http://catania.mobilita.org/?post_type=proposte">Proposte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="http://catania.mobilita.org/visualizza-domande/">Q&#038;A</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a href="http://catania.mobilita.org/?post_type=segnalazioni">Segnalazioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-210 dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown">Partecipa <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-514"><a href="http://catania.mobilita.org/domanda/">Fai una domanda</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-518"><a href="http://catania.mobilita.org/bacheca/">Posta in bacheca</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://catania.mobilita.org/proponi-soluzione/">Proponi una soluzione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="http://catania.mobilita.org/scrivi-articolo/">Scrivi un articolo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="http://catania.mobilita.org/segnala-problema/">Segnala un problema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-516"><a href="http://catania.mobilita.org/wp-admin/post-new.php?post_type=pingaci">Suggerisci link</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-216 dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown">Chi siamo <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://catania.mobilita.org/la-storia/">La storia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://catania.mobilita.org/mission/">Mission</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://catania.mobilita.org/parlano-di-noi/">Parlano di noi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="http://catania.mobilita.org/redazione/">Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22375"><a href="http://catania.mobilita.org/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://catania.mobilita.org/contatti/">Contatti</a></li>
</ul> 
								<form role="search" method="get" class="search-form form" action="http://catania.mobilita.org/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Cerca" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
		</span>
	</div>
</form> 
							</div>
						</nav>
					</div>
				</div>-->
			</header>
			
			
			<div id="content" class="row row-with-vspace site-content">
 
<div class="col-md-12 content-area" id="main-column">
	<main id="main" class="site-main" role="main">
		<br>
		<div class="row">
			<div class="col-sm-8 col-xs-12">
			<article id="post-27879" class="post-27879 post type-post status-publish format-standard has-post-thumbnail hentry category-smart-cities category-trasporto tag-abbonamento-studenti tag-amt tag-azienda-metropolitana-trasporti tag-bus tag-catania tag-circumetnea tag-fce tag-ferrovia-circumetnea tag-gratis tag-metro tag-metropolitana tag-servizio-gratuito tag-studenti tag-studenti-universitari">
	<header class="entry-header">
			<div class="imagePost">
			<a href="http://catania.mobilita.org/wp-content/uploads/sites/7/2018/10/metropolitana-uni-gratis-studenti1.jpg" rel="lightbox[27879]"><img src="http://catania.mobilita.org/wp-content/uploads/sites/7/2018/10/metropolitana-uni-gratis-studenti1.jpg"></a>			<ul>
							<li><i class="mu mu-post"></i><span class="hidden-xs"> Articolo</span></li>
							</ul>
		</div>
				<div class="author">
			<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/358e3233c1da125774e044ae3d1e1c50?s=50&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=G' class='avatar avatar-50 photo' height='50' width='50' /></div>
			<div class="name"><a href="http://catania.mobilita.org/author/andreatartaglia/">Andrea Tartaglia</a></div>
		</div>
				<h3 class="data">11 ott 2018</h3>
		<h1 class="entry-title text-primary">Metropolitana gratis per gli studenti universitari: le modalità di accesso</h1>
		<div class="catBox">
			<ul>
				<li><i class="text-muted mu mu-smart-cities" data-toggle="tooltip" title="Smart cities"></i></li><li><i class="text-muted mu mu-trasporto" data-toggle="tooltip" title="Trasporto pubblico"></i></li>						
			</ul>
		</div>
	</header><!-- .entry-header -->

	<!-- mobile -->
	<div class="row visible-xs">
		<div class="col-xs-12"><div id="text-22" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><br>
<!-- /141682020/Mobilita-320x50-header-mobile -->
<div id='div-gpt-ad-1447326780126-0' style='height:250px; width:300px; margin-left: auto; margin-right: auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326780126-0'); });
</script>
</div></div>
		</div><div id="mobilitawidget-29" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title hidden-xs"><span><a href="http://maps.google.com/maps?q=37.507477188513,15.087826189719" target="_blank" >Mappa</a></span></div><div class="content wdgt-mappa wdgt-single-box margin-top"><a href="http://maps.google.com/maps?q=37.507477188513,15.087826189719" target="_blank" data-toggle="tooltip" title="Apri su Google Maps."><img src="http://maps.googleapis.com/maps/api/staticmap?zoom=13&scale=2&size=400x400&maptype=roadmap&format=png&visual_refresh=true&center=37.507477188513,15.087826189719&markers=size:mid%7Ccolor:red%7C37.507477188513,15.087826189719"></a></div></div></div>
	</div>

	<div class="entry-content">
		<p style="color: #1d2129"><strong>La Ferrovia Circumetnea</strong>, l&#8217;azienda che gestisce la <a title="Metropolitana di Catania: storia e sviluppi futuri" href="http://catania.mobilita.org/opere/metropolitana-di-catania-storia-e-sviluppi-futuri/">metropolitana di Catania</a>,<strong> ha reso noto le modalità di accesso alle stazioni metro per tutti gli studenti iscritti a un corso di studi dell&#8217;Università degli Studi di Catania</strong>. Dal prossimo lunedì, infatti, dopo i <a title="Metro e bus gratis per gli studenti dell’Università di Catania: servizio già attivo sui mezzi Amt" href="http://catania.mobilita.org/2018/10/05/metro-e-bus-gratis-per-gli-studenti-dalluniversita-di-catania-servizio-gia-attivo-sui-mezzi-amt/" target="_blank">bus Amt</a>, su cui gli studenti universitari possono <a title="Metro e bus gratis per gli studenti dell’Università di Catania: servizio già attivo sui mezzi Amt" href="http://catania.mobilita.org/2018/10/05/metro-e-bus-gratis-per-gli-studenti-dalluniversita-di-catania-servizio-gia-attivo-sui-mezzi-amt/" target="_blank">viaggiare gratis già dallo scorso 4 ottobre</a>, anche la metro sarà accessibile gratuitamente per tutti gli iscritti. Nelle more del rilascio di apposita tessera da parte dell&#8217;Ateneo, ecco le <strong>modalità di ingresso alla metropolitana nella prima fase del servizio</strong>.</p>
<p style="color: #1d2129"><strong>Da lunedì 15 ottobre</strong>, gli studenti potranno avvalersi della metropolitana presentando un <strong>documento di riconoscimento unitamente a un Pass temporaneo</strong>, da scaricare e da stampare tramite l&#8217;apposita funzionalità inserita nel <a href="https://portalestudente.unict.it/portalestudente/mapServlet" target="_blank">Portale Studenti</a> dell&#8217;Università di Catania.</p>
<p style="color: #1d2129"><strong>Attenzione</strong>, però: presso alcune stazioni <strong>l&#8217;ingresso gratuito agli studenti sarà possibile solo accedendo da alcuni ingressi specifici, in funzione della presenza dei varchi abilitati</strong>, come nell&#8217;elenco di seguito riportato.</p>
<div class="text_exposed_show" style="color: #1d2129">
<ul>
<li><strong>STESICORO &#8211; accesso esclusivamente dal mezzanino ovest (lato piazza Stesicoro)</strong></li>
<li>GIOVANNI XXIII &#8211; accesso unico accessibile da tutti gli ingressi (viale Africa, piazza Papa Giovanni XXII, via Archimede)</li>
<li><strong>GALATEA &#8211; accesso esclusivamente dal mezzanino est (lato piazza Galatea)</strong></li>
<li><strong>ITALIA &#8211; accesso esclusivamente dal mezzanino est (lato Corso Italia &#8211; Viale Vittorio Veneto)</strong></li>
<li><strong>GIUFFRIDA &#8211; accesso esclusivamente dal mezzanino nord (lato piazza Abramo Lincoln)</strong></li>
<li>BORGO &#8211; accesso possibile da tutti gli ingressi (via Etnea, via Signorelli, stazione Fce)</li>
<li>MILO &#8211; accesso da ingresso unico (via Bronte)</li>
<li>SAN NULLO &#8211; accesso possibile da tutti gli ingressi (viale Antoniotto Usodimare)</li>
<li><strong>NESIMA &#8211; accesso esclusivamente dal mezzanino est (lato via Carmelo Florio &#8211; via Francesco Miceli)</strong></li>
</ul>
<p><em>In grassetto, le fermate dove occorre accedere tramite uno specifico ingresso per usufruire del varco dedicato agli studenti.</em></p>
<p>Nella fase successiva, gli studenti potranno utilizzare l’abbonamento annuale gratuito a metro e bus grazie al tesserino studentesco (Carta multiservizi) che sarà prossimamente consegnato a tutti gli iscritti dell’Ateneo.</p>
<hr />
<p><strong>Ti potrebbero interessare:</strong></p>
</div>
<div class="text_exposed_show" style="color: #1d2129">
<ul>
<li><a title="Metropolitana di Catania: storia e sviluppi futuri" href="http://catania.mobilita.org/opere/metropolitana-di-catania-storia-e-sviluppi-futuri/" target="_blank"><strong>Metropolitana di Catania | Scheda dell&#8217;opera</strong></a></li>
<li><a title="Metro e bus gratis per gli studenti dell’Università di Catania: servizio già attivo sui mezzi Amt" href="http://catania.mobilita.org/2018/10/05/metro-e-bus-gratis-per-gli-studenti-dalluniversita-di-catania-servizio-gia-attivo-sui-mezzi-amt/" target="_blank"><strong>Metro e bus gratis per gli studenti universitari: servizio già attivo sui bus Amt</strong></a></li>
</ul>
</div>
<div id="wpgeo_map_27879_1" class="wp_geo_map wpgeo_map" style="width:100%;height:300px;"></div><br><span class="label label-default"><a href="http://catania.mobilita.org/tag/abbonamento-studenti/">abbonamento studenti</a></span><span class="label label-default"><a href="http://catania.mobilita.org/tag/amt/">amt</a></span><span class="label label-default"><a href="http://catania.mobilita.org/tag/azienda-metropolitana-trasporti/">Azienda Metropolitana Trasporti</a></span><span class="label label-default"><a href="http://catania.mobilita.org/tag/bus/">bus</a></span><span class="label label-default"><a href="http://catania.mobilita.org/tag/catania/">catania</a></span><span class="label label-default"><a href="http://catania.mobilita.org/tag/circumetnea/">circumetnea</a></span><span class="label label-default"><a href="http://catania.mobilita.org/tag/fce/">fce</a></span><span class="label label-default"><a href="http://catania.mobilita.org/tag/ferrovia-circumetnea/">ferrovia circumetnea</a></span><span class="label label-default"><a href="http://catania.mobilita.org/tag/gratis/">gratis</a></span><span class="label label-default"><a href="http://catania.mobilita.org/tag/metro/">metro</a></span><span class="label label-default"><a href="http://catania.mobilita.org/tag/metropolitana/">metropolitana</a></span><span class="label label-default"><a href="http://catania.mobilita.org/tag/servizio-gratuito/">servizio gratuito</a></span><span class="label label-default"><a href="http://catania.mobilita.org/tag/studenti/">studenti</a></span><span class="label label-default"><a href="http://catania.mobilita.org/tag/studenti-universitari/">studenti universitari</a></span><br><br><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="like_button"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fcatania.mobilita.org%2F2018%2F10%2F11%2Fmetropolitana-gratis-per-gli-studenti-universitari-le-modalita-di-accesso%2F&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;height=21&amp;locale=it_IT&amp;width=100" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:106px; height:21px;" allowTransparency="true"></iframe></div></li><li class="share-custom"><a rel="nofollow" class="share-custom sd-button" href="http://catania.mobilita.org/2018/10/11/metropolitana-gratis-per-gli-studenti-universitari-le-modalita-di-accesso/?share=custom-1430746938" target="_blank" title="Clicca per condividere"><span style="background-image:url(&quot;http://mobilita.org/wp-content/plugins/jetpack/modules/sharedaddy/images/facebook.png&quot;);">Condividi</span></a></li><li class="share-twitter"><div class="twitter_button"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fcatania.mobilita.org%2F2018%2F10%2F11%2Fmetropolitana-gratis-per-gli-studenti-universitari-le-modalita-di-accesso%2F&#038;counturl=http%3A%2F%2Fcatania.mobilita.org%2F2018%2F10%2F11%2Fmetropolitana-gratis-per-gli-studenti-universitari-le-modalita-di-accesso%2F&#038;count=horizontal&#038;text=Metropolitana%20gratis%20per%20gli%20studenti%20universitari%3A%20le%20modalit%C3%A0%20di%20accesso%3A" style="width:101px; height:20px;"></iframe></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://catania.mobilita.org/2018/10/11/metropolitana-gratis-per-gli-studenti-universitari-le-modalita-di-accesso/"></div></div></li><li class="share-end"></li></ul></div></div></div> 
		<div class=""><div id="text-25" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><!-- /141682020/Mobilita-728x90-bottom-web -->
<div id='div-gpt-ad-1452013706704-0' style='height:90px; width:728px;  margin-top: 30px; margin-bottom: 30px;   margin-left: auto;  margin-right: auto;' class="hidden-sm hidden-xs">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452013706704-0'); });
</script>
</div>
<!-- /141682020/Mobilita-320x50-loop-mobile -->
<div id='div-gpt-ad-1452680301694-0' style='height:50px; width:320px; margin-top: 30px; margin-bottom: 50px; margin-left: auto;  margin-right: auto;' class="visible-xs visible-sm">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452680301694-0'); });
</script>
</div>

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FCatania.Mobilita%2F&tabs&width=440&height=160&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=284880181609423" width="440" height="160" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div></div>
		<div class="clearfix"></div>
				<div class="clearfix"></div>
			</div><!-- .entry-content -->

	<div class="col-xs-12" id="post_link_box">
		<div class="col-sm-6">
			<h4><i class='fa fa-angle-left'></i> Articolo precedente</h4><strong><a href="http://catania.mobilita.org/2018/10/10/foto-misterbianco-cosi-sara-uno-degli-accessi-alla-stazione-metro-del-centro/" rel="prev">FOTO | Misterbianco, così sarà uno degli accessi alla stazione metro del centro</a></strong>		</div>
		<div class="col-sm-6 text-right">
					</div>
	</div>
	
	<footer class="entry-meta">
		 
	</footer>
</article><!-- #post-## -->






<!--/* Mango ADV Adserver Javascript Tag v3.1.0 600x300 UNDER ARTICLE */-->
<script type='text/javascript'><!--//<![CDATA[
/*
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
   var m3_u = (location.protocol=='https:'?'https://adv.mangoadv.com/www/delivery/ajs.php':'http://adv.mangoadv.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=565&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
*/
//]]>--></script><noscript><a href='http://adv.mangoadv.com/www/delivery/ck.php?n=ad836bad&amp;transaction_id={transaction_id}&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.mangoadv.com/www/delivery/avw.php?zoneid=565&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad836bad&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>



<div id="comments" class="comments-area">

	
	

	 
	<br>
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lascia un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/11/metropolitana-gratis-per-gli-studenti-universitari-le-modalita-di-accesso/#respond" style="display:none;">Annulla risposta</a></small></h3>
									<p class="must-log-in">Occorre aver fatto il <a href="http://catania.mobilita.org/wp-login.php?redirect_to=http%3A%2F%2Fcatania.mobilita.org%2F2018%2F10%2F11%2Fmetropolitana-gratis-per-gli-studenti-universitari-le-modalita-di-accesso%2F">login</a> per inviare un commento</p> <!-- OneAll.com / Social Login for WordPress / v4.6 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connettiti con:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_6416962"></div>
 <script type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','twitter']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;' : '?') + 'oa_social_login_source=comments'))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_6416962']);
 </script>
</div>												</div><!-- #respond -->
			
</div><!-- #comments -->


<!-- singlepost end --> 
			</div>
			<div class="col-sm-4 sidebar hidden-xs">
				 
				<div id="sidebar-right-single">
					 
					<div id="text-18" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><!-- /141682020/Mobilita-970x90-top//header-web -->
<div id='div-gpt-ad-1447326431922-0' style='height:90px; width:970px;  margin-left: -658px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326431922-0'); });
</script>
</div>
<style>
@media screen and (min-width: 768px) {
 article { margin-top: 110px; } 
}
</style></div>
		</div><div id="text-3" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><br>
<!-- /141682020/Mobilita-300x250-top-web -->
<div id='div-gpt-ad-1447326570288-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326570288-0'); });
</script>
</div>
</div>
		</div><div id="mobilitawidget-21" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span><a href="http://maps.google.com/maps?q=37.507477188513,15.087826189719" target="_blank" >Mappa</a></span></div><div class="content wdgt-mappa wdgt-single-box margin-top"><a href="http://maps.google.com/maps?q=37.507477188513,15.087826189719" target="_blank" data-toggle="tooltip" title="Apri su Google Maps."><img src="http://maps.googleapis.com/maps/api/staticmap?zoom=13&scale=2&size=400x400&maptype=roadmap&format=png&visual_refresh=true&center=37.507477188513,15.087826189719&markers=size:mid%7Ccolor:red%7C37.507477188513,15.087826189719"></a></div></div><div id="mobilitawidget-23" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span><span style="position: relative; z-index: 16;" data-toggle="tooltip" title="In questa sezione trovi le schede dettagliate delle opere in costruzione nella tua città.">Opere</span></span></div><div class="content wdgt-opere wdgt-carousel-post-full-image"><div id="carousel-mobilitawidget-23" class="carousel slide" data-ride="carousel"><ol class="carousel-indicators" style="display:none;"><li data-target="#carousel-mobilitawidget-23" data-slide-to="0" class="active"></li><li data-target="#carousel-mobilitawidget-23" data-slide-to="1"></li><li data-target="#carousel-mobilitawidget-23" data-slide-to="2"></li><li data-target="#carousel-mobilitawidget-23" data-slide-to="3"></li></ol><div class="carousel-inner" role="listbox"><div class="item active">  <div class="imageBox" style="background-image: url(http://catania.mobilita.org/wp-content/uploads/sites/7/2015/11/mappa-metro-catania-con-logo.jpg); "><div class="contentBox">
										<h3 class="title"><a href="http://catania.mobilita.org/opere/metropolitana-di-catania-storia-e-sviluppi-futuri/">Metropolitana di Catania: storia e sviluppi futuri</a></h3>
									</div>
								</div>
							</div><div class="item">  <div class="imageBox" style="background-image: url(http://catania.mobilita.org/wp-content/uploads/sites/7/2018/05/small.jpg); "><div class="contentBox">
										<h3 class="title"><a href="http://catania.mobilita.org/opere/passante-ferroviario-nodo-di-catania/">Passante Ferroviario di Catania</a></h3>
									</div>
								</div>
							</div><div class="item">  <div class="imageBox" style="background-image: url(http://catania.mobilita.org/wp-content/uploads/sites/7/2017/03/aeroporto-fontanarossa-catania.jpg); "><div class="contentBox">
										<h3 class="title"><a href="http://catania.mobilita.org/opere/aeroporto-di-catania-fontanarossa/">Aeroporto di Catania Fontanarossa</a></h3>
									</div>
								</div>
							</div><div class="item">  <div class="imageBox" style="background-image: url(http://catania.mobilita.org/wp-content/uploads/sites/7/2015/11/etnarail-copertina1.jpg); "><div class="contentBox">
										<h3 class="title"><a href="http://catania.mobilita.org/opere/monorotaia-di-catania-etnarail/">Monorotaia di Catania "EtnaRail"</a></h3>
									</div>
								</div>
							</div></div></div></div></div><div id="mobilitawidget-22" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span>Categorie</span></div><div class="content wdgt-categorie wdgt-list"><ul><li><a href="http://catania.mobilita.org/category/altro/"><i class="text-primary mu mu-altro"></i> Altro</a></li><li><a href="http://catania.mobilita.org/category/ambiente-e-decoro/"><i class="text-primary mu mu-ambiente-e-decoro"></i> Ambiente e decoro</a></li><li><a href="http://catania.mobilita.org/category/da-noi/"><i class="text-primary mu mu-da-noi"></i> Da noi</a></li><li><a href="http://catania.mobilita.org/category/editoriali/"><i class="text-primary mu mu-editoriali"></i> Editoriali</a></li><li><a href="http://catania.mobilita.org/category/eventi-e-iniziative/"><i class="text-primary mu mu-eventi-e-iniziative"></i> Eventi e iniziative</a></li><li><a href="http://catania.mobilita.org/category/infrastrutture/"><i class="text-primary mu mu-infrastrutture"></i> Infrastrutture</a></li><li><a href="http://catania.mobilita.org/category/pubblica-amministrazione/"><i class="text-primary mu mu-pubblica-amministrazione"></i> Pubblica amministrazione</a></li><li><a href="http://catania.mobilita.org/category/smart-cities/"><i class="text-primary mu mu-smart-cities"></i> Smart cities</a></li><li><a href="http://catania.mobilita.org/category/spazi-pubblici/"><i class="text-primary mu mu-spazi-pubblici"></i> Spazi pubblici</a></li><li><a href="http://catania.mobilita.org/category/stampa/"><i class="text-primary mu mu-stampa"></i> Stampa</a></li><li><a href="http://catania.mobilita.org/category/trasporto/"><i class="text-primary mu mu-trasporto"></i> Trasporto pubblico</a></li></ul></div></div><div id="text-19" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><br>
<!-- /141682020/Mobilita-300x250-bottom-web -->
<div id='div-gpt-ad-1447326731598-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326731598-0'); });
</script>
</div>
</div>
		</div><div id="text-14" class="mobilitawidgetBox widget widget_text"><div class="header widget-title"><span>Suggerimenti</span></div>			<div class="textwidget"><style> 
#suggerimenti h4{ color: #a93230; }
#suggerimenti .carousel-caption{
position: initial;
height: 120px;
color: #999;
}
div.mobilitawidgetBox  .carousel-indicators {
  width: 100%;
  margin: 0;
  left: inherit;
  right: 0;
  top: -22px;
  bottom: inherit;
  text-align: right;
  padding: 0;
  padding-right: 7px;
}
div.mobilitawidgetBox  .carousel-indicators > li.active {
  background: #a93230;
  width: 15px;
  height: 15px;
  margin: 0;
  margin-left: 3px;
}
.carousel-indicators li {
  border: 1px solid #a93230;
  background: #fff;
  width: 15px;
  height: 15px;
  border-radius: 50%;
  margin: 0;
  margin-left: 3px;
}
.carousel-inner>.item>a>img {
  width: 100%;
}
</style>
<div id="suggerimenti" class="mobilitawidgetBox">
       <div id="suggCarousel" class="carousel slide">
                <ol class="carousel-indicators">
                    <li data-target="#suggCarousel" data-slide-to="0" class="active"></li>
                    <li data-target="#suggCarousel" data-slide-to="1" class=""></li>
                </ol>
                <div class="carousel-inner">
                    <div class="item active" data-id="0">
			<a href="http://catania.mobilita.org/consultare-la-mappa-e-utilizzare-la-ricerca-avanzata/">
		                <img src="http://catania.mobilita.org/wp-content/uploads/sites/6/2015/07/usare_mappe.png">
			</a>
                    </div>
                     <div class="item" data-id="1">
			<a href="http://catania.mobilita.org/fare-una-domanda-su-mobilita-org/">
		                <img src="http://catania.mobilita.org/wp-content/uploads/sites/6/2015/07/fare_domanda.png">
			</a>
                    </div>
                </div>
                <a class="left carousel-control" href="#suggCarousel" data-slide="prev">‹</a>
                <a class="right carousel-control" href="#suggCarousel" data-slide="next">›</a>
            </div>
</div>

<script type="text/javascript">// <![CDATA[
var $ = jQuery.noConflict(); $(document).ready(function()  { $('#suggCarousel').carousel({ interval: 3000, cycle: true }); });
// ]]></script></div>
		</div><div id="mobilitawidget-32" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span>Post più letti</span></div><div class="content wdgt-post-letti wdgt-post"><ul><li>
							<div class="thumBox">
								<div class="imageBox" style="background-image: url(http://catania.mobilita.org/wp-content/uploads/sites/7/2018/10/metro-bus-studenti-università.jpg); ">      </div>
							</div>
							<div class="containerBox">
								<div class="contentBox">
									<span class="data">05 ott 2018</span>
									<h3 class="title ellipsis"><a href="http://catania.mobilita.org/2018/10/05/metro-e-bus-gratis-per-gli-studenti-dalluniversita-di-catania-servizio-gia-attivo-sui-mezzi-amt/">Metro e bus gratis per gli studenti dell&#8217;Università di Catania: servizio già attivo sui mezzi Amt</a></h3>
									<span class="author">di <a href="http://catania.mobilita.org/author/andreatartaglia/"><strong>Andrea Tartaglia</strong></a></span>
								</div>
								<div class="catBox">
									<ul><li><i class="text-muted mu mu-infrastrutture" data-toggle="tooltip" title="Infrastrutture"></i></li><li><i class="text-muted mu mu-pubblica-amministrazione" data-toggle="tooltip" title="Pubblica amministrazione"></i></li><li><i class="text-muted mu mu-smart-cities" data-toggle="tooltip" title="Smart cities"></i></li><li><i class="text-muted mu mu-trasporto" data-toggle="tooltip" title="Trasporto pubblico"></i></li></ul>
								</div>
								<div class="share">
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://catania.mobilita.org/2018/10/05/metro-e-bus-gratis-per-gli-studenti-dalluniversita-di-catania-servizio-gia-attivo-sui-mezzi-amt/" target="blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
										<li><a href="https://plus.google.com/share?url=http://catania.mobilita.org/2018/10/05/metro-e-bus-gratis-per-gli-studenti-dalluniversita-di-catania-servizio-gia-attivo-sui-mezzi-amt/" target="blank"><i class="fa fa-google-plus-square"></i> Google</a></li>
										<li><a href="https://twitter.com/home?status=http://catania.mobilita.org/2018/10/05/metro-e-bus-gratis-per-gli-studenti-dalluniversita-di-catania-servizio-gia-attivo-sui-mezzi-amt/" target="blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
									</ul>
									<i class="mu mu-share"></i>
								</div>
							</div>							
						</li><li>
							<div class="thumBox">
								<div class="imageBox" style="background-image: url(http://catania.mobilita.org/wp-content/uploads/sites/7/2018/10/Cacciatorpediniere-lanciamissili-Mimbelli-1.jpg); ">      </div>
							</div>
							<div class="containerBox">
								<div class="contentBox">
									<span class="data">06 ott 2018</span>
									<h3 class="title ellipsis"><a href="http://catania.mobilita.org/2018/10/06/al-porto-di-catania-il-cacciatorpediniere-della-marina-militare-aperta-alle-visite-oggi-e-domani/">Al porto di Catania il cacciatorpediniere della Marina Militare: aperto alle visite oggi e domani</a></h3>
									<span class="author">di <a href="http://catania.mobilita.org/author/redazionecatania/"><strong>Mobilita Catania</strong></a></span>
								</div>
								<div class="catBox">
									<ul><li><i class="text-muted mu mu-altro" data-toggle="tooltip" title="Altro"></i></li><li><i class="text-muted mu mu-eventi-e-iniziative" data-toggle="tooltip" title="Eventi e iniziative"></i></li></ul>
								</div>
								<div class="share">
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://catania.mobilita.org/2018/10/06/al-porto-di-catania-il-cacciatorpediniere-della-marina-militare-aperta-alle-visite-oggi-e-domani/" target="blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
										<li><a href="https://plus.google.com/share?url=http://catania.mobilita.org/2018/10/06/al-porto-di-catania-il-cacciatorpediniere-della-marina-militare-aperta-alle-visite-oggi-e-domani/" target="blank"><i class="fa fa-google-plus-square"></i> Google</a></li>
										<li><a href="https://twitter.com/home?status=http://catania.mobilita.org/2018/10/06/al-porto-di-catania-il-cacciatorpediniere-della-marina-militare-aperta-alle-visite-oggi-e-domani/" target="blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
									</ul>
									<i class="mu mu-share"></i>
								</div>
							</div>							
						</li><li>
							<div class="thumBox">
								<div class="imageBox" style="background-image: url(http://catania.mobilita.org/wp-content/uploads/sites/7/2018/10/piazza-nettuno.jpg); ">      </div>
							</div>
							<div class="containerBox">
								<div class="contentBox">
									<span class="data">07 ott 2018</span>
									<h3 class="title ellipsis"><a href="http://catania.mobilita.org/2018/10/07/foto-riconsegnata-alla-citta-piazza-nettuno-sul-lungomare-di-catania/">FOTO | Riconsegnata alla città piazza Nettuno sul lungomare di Catania</a></h3>
									<span class="author">di <a href="http://catania.mobilita.org/author/amedeopaladino/"><strong>Amedeo Paladino</strong></a></span>
								</div>
								<div class="catBox">
									<ul><li><i class="text-muted mu mu-ambiente-e-decoro" data-toggle="tooltip" title="Ambiente e decoro"></i></li><li><i class="text-muted mu mu-spazi-pubblici" data-toggle="tooltip" title="Spazi pubblici"></i></li></ul>
								</div>
								<div class="share">
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://catania.mobilita.org/2018/10/07/foto-riconsegnata-alla-citta-piazza-nettuno-sul-lungomare-di-catania/" target="blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
										<li><a href="https://plus.google.com/share?url=http://catania.mobilita.org/2018/10/07/foto-riconsegnata-alla-citta-piazza-nettuno-sul-lungomare-di-catania/" target="blank"><i class="fa fa-google-plus-square"></i> Google</a></li>
										<li><a href="https://twitter.com/home?status=http://catania.mobilita.org/2018/10/07/foto-riconsegnata-alla-citta-piazza-nettuno-sul-lungomare-di-catania/" target="blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
									</ul>
									<i class="mu mu-share"></i>
								</div>
							</div>							
						</li><li>
							<div class="thumBox">
								<div class="imageBox" style="background-image: url(http://catania.mobilita.org/wp-content/uploads/sites/7/2018/09/catania-airport.jpg); ">      </div>
							</div>
							<div class="containerBox">
								<div class="contentBox">
									<span class="data">05 ott 2018</span>
									<h3 class="title ellipsis"><a href="http://catania.mobilita.org/2018/10/05/fontanarossa-superato-il-tetto-di-un-milione-di-passeggeri-anche-a-settembre/">Fontanarossa, superato il tetto di un milione di passeggeri anche a settembre</a></h3>
									<span class="author">di <a href="http://catania.mobilita.org/author/andreatartaglia/"><strong>Andrea Tartaglia</strong></a></span>
								</div>
								<div class="catBox">
									<ul><li><i class="text-muted mu mu-altro" data-toggle="tooltip" title="Altro"></i></li><li><i class="text-muted mu mu-editoriali" data-toggle="tooltip" title="Editoriali"></i></li><li><i class="text-muted mu mu-infrastrutture" data-toggle="tooltip" title="Infrastrutture"></i></li></ul>
								</div>
								<div class="share">
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://catania.mobilita.org/2018/10/05/fontanarossa-superato-il-tetto-di-un-milione-di-passeggeri-anche-a-settembre/" target="blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
										<li><a href="https://plus.google.com/share?url=http://catania.mobilita.org/2018/10/05/fontanarossa-superato-il-tetto-di-un-milione-di-passeggeri-anche-a-settembre/" target="blank"><i class="fa fa-google-plus-square"></i> Google</a></li>
										<li><a href="https://twitter.com/home?status=http://catania.mobilita.org/2018/10/05/fontanarossa-superato-il-tetto-di-un-milione-di-passeggeri-anche-a-settembre/" target="blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
									</ul>
									<i class="mu mu-share"></i>
								</div>
							</div>							
						</li><li>
							<div class="thumBox">
								<div class="imageBox" style="background-image: url(http://catania.mobilita.org/wp-content/uploads/sites/7/2018/10/lungomare-+-metro1.jpg); ">      </div>
							</div>
							<div class="containerBox">
								<div class="contentBox">
									<span class="data">06 ott 2018</span>
									<h3 class="title ellipsis"><a href="http://catania.mobilita.org/2018/10/06/lungomare-fest-domani-metropolitana-aperta-dalle-9-alle-22/">Lungomare Fest, domani metropolitana aperta dalle 9 alle 22</a></h3>
									<span class="author">di <a href="http://catania.mobilita.org/author/andreatartaglia/"><strong>Andrea Tartaglia</strong></a></span>
								</div>
								<div class="catBox">
									<ul><li><i class="text-muted mu mu-smart-cities" data-toggle="tooltip" title="Smart cities"></i></li><li><i class="text-muted mu mu-spazi-pubblici" data-toggle="tooltip" title="Spazi pubblici"></i></li><li><i class="text-muted mu mu-trasporto" data-toggle="tooltip" title="Trasporto pubblico"></i></li></ul>
								</div>
								<div class="share">
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://catania.mobilita.org/2018/10/06/lungomare-fest-domani-metropolitana-aperta-dalle-9-alle-22/" target="blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
										<li><a href="https://plus.google.com/share?url=http://catania.mobilita.org/2018/10/06/lungomare-fest-domani-metropolitana-aperta-dalle-9-alle-22/" target="blank"><i class="fa fa-google-plus-square"></i> Google</a></li>
										<li><a href="https://twitter.com/home?status=http://catania.mobilita.org/2018/10/06/lungomare-fest-domani-metropolitana-aperta-dalle-9-alle-22/" target="blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
									</ul>
									<i class="mu mu-share"></i>
								</div>
							</div>							
						</li></ul></div></div><div id="mobilitawidget-33" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span>Ultimi commenti</span></div><div class="content wdgt-commenti wdgt-list-box-author-content border-gray fixed-height "><ul><li><a href="http://catania.mobilita.org/2018/10/06/lungomare-dei-ciclopi-unito-si-va-verso-un-progetto-di-collegamento-pedonale-tra-aci-castello-e-aci-trezza/comment-page-1/#comment-585">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/3eabd47540e0a205ac6cd18f640c9143?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">punteruolorosso</div>
							</div>
							<div class="text">ottima idea, speriamo si sbrighino</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>08 Oct 2018 09:27</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Catania</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://catania.mobilita.org/2018/10/07/foto-riconsegnata-alla-citta-piazza-nettuno-sul-lungomare-di-catania/comment-page-1/#comment-584">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/3eabd47540e0a205ac6cd18f640c9143?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">punteruolorosso</div>
							</div>
							<div class="text">molto bello</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>08 Oct 2018 09:22</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Catania</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://catania.mobilita.org/2018/10/07/foto-riconsegnata-alla-citta-piazza-nettuno-sul-lungomare-di-catania/comment-page-1/#comment-583">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/74535852ac754bde4b527617c7fb90db?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Orazio</div>
							</div>
							<div class="text">L'ennesima cosa buona dell'amministrazione Bianco, spero che i vandali che sono subentrati la manten...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>07 Oct 2018 17:44</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Catania</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://catania.mobilita.org/2018/08/31/metropolitana-di-catania-a-breve-lapertura-domenicale-e-migliorie-al-servizio/comment-page-1/#comment-582">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/358e3233c1da125774e044ae3d1e1c50?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Andrea Tartaglia</div>
							</div>
							<div class="text">Cibali non è stata inclusa nell'intervista poiché non rientra nell'ambito dell'esercizio della met...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>06 Oct 2018 12:29</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Catania</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://catania.mobilita.org/2018/08/31/metropolitana-di-catania-a-breve-lapertura-domenicale-e-migliorie-al-servizio/comment-page-1/#comment-581">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/5da5764ddbb5ff6d266b2e01558a0665?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">mauribo</div>
							</div>
							<div class="text">Anch'io sono interessato ad avere notizie della Stazione Cibali. Il motivo per cui ancora è tutto f...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>01 Oct 2018 11:51</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Catania</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://catania.mobilita.org/2018/09/07/un-modello-nuovo-per-cambiare-catania-la-citta-delle-auto/comment-page-1/#comment-580">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/97f0c14e3cabfb243487c62d9526b79f?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Pietro Trovato</div>
							</div>
							<div class="text">Pura utopia. Catania non e' ne' New York e ne' Barcellona. Viale Africa unica vera strada ad est per...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>19 Sep 2018 13:59</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Catania</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://catania.mobilita.org/2018/08/31/metropolitana-di-catania-a-breve-lapertura-domenicale-e-migliorie-al-servizio/comment-page-1/#comment-579">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/1d1885fe16e3c08f2a00698ee6474005?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">giampippo</div>
							</div>
							<div class="text">Articolo ottimo e preciso come sempre ma mi sarebbe piaciuto avere notizie sulla stazione Cibali che...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>03 Sep 2018 16:07</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Catania</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://catania.mobilita.org/2018/08/21/dal-1-al-14-settembre-divieto-di-sosta-nel-piazzale-antistante-le-ciminiere/comment-page-1/#comment-578">
							<div class="author">
								<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/86292d891a67661a849bc60a49686deb?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">ct64</div>
							</div>
							<div class="text">La presenza di un attrattore come le Ciminiere vicino alla fermata Giovanni XXIII necessiterebbe di ...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>21 Aug 2018 19:57</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Catania</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://catania.mobilita.org/2018/08/09/in-auto-sempre-e-comunque-dappertutto-segnali-preoccupanti-a-catania/comment-page-1/#comment-577">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/1d1885fe16e3c08f2a00698ee6474005?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">giampippo</div>
							</div>
							<div class="text">Non si può che condividere in toto quanto argomentato nell'articolo. L'amministrazione comunale si ...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>10 Aug 2018 15:04</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Catania</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://catania.mobilita.org/2018/08/09/in-auto-sempre-e-comunque-dappertutto-segnali-preoccupanti-a-catania/comment-page-1/#comment-576">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/f23be44141efabd131b35484995e4ec9?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">rossoazzurro095</div>
							</div>
							<div class="text">A Catania ci sono troppe macchine in circolazione, e tutto questo perché le persone sono troppo vil...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>10 Aug 2018 11:07</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Catania</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li></ul></div></div> 
				</div>
  
			</div>			
		</div>

		<!-- mobile -->
		<div class="row visible-xs">
			<div class="col-xs-12"><div id="text-23" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><!-- /141682020/Mobilita-300x250-loop-mobile -->
<div id='div-gpt-ad-1447326836314-0' style='height:250px; width:300px; margin-left: auto; margin-right: auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326836314-0'); });
</script>
</div></div>
		</div><div id="mobilitawidget-30" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span>Ultimi commenti</span></div><div class="content wdgt-commenti wdgt-list-box-author-content border-gray fixed-height "><ul><li><a href="http://catania.mobilita.org/2018/10/06/lungomare-dei-ciclopi-unito-si-va-verso-un-progetto-di-collegamento-pedonale-tra-aci-castello-e-aci-trezza/comment-page-1/#comment-585">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/3eabd47540e0a205ac6cd18f640c9143?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">punteruolorosso</div>
							</div>
							<div class="text">ottima idea, speriamo si sbrighino</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>08 Oct 2018 09:27</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Catania</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://catania.mobilita.org/2018/10/07/foto-riconsegnata-alla-citta-piazza-nettuno-sul-lungomare-di-catania/comment-page-1/#comment-584">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/3eabd47540e0a205ac6cd18f640c9143?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">punteruolorosso</div>
							</div>
							<div class="text">molto bello</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>08 Oct 2018 09:22</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Catania</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://catania.mobilita.org/2018/10/07/foto-riconsegnata-alla-citta-piazza-nettuno-sul-lungomare-di-catania/comment-page-1/#comment-583">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/74535852ac754bde4b527617c7fb90db?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Orazio</div>
							</div>
							<div class="text">L'ennesima cosa buona dell'amministrazione Bianco, spero che i vandali che sono subentrati la manten...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>07 Oct 2018 17:44</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Catania</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://catania.mobilita.org/2018/08/31/metropolitana-di-catania-a-breve-lapertura-domenicale-e-migliorie-al-servizio/comment-page-1/#comment-582">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/358e3233c1da125774e044ae3d1e1c50?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Andrea Tartaglia</div>
							</div>
							<div class="text">Cibali non è stata inclusa nell'intervista poiché non rientra nell'ambito dell'esercizio della met...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>06 Oct 2018 12:29</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Catania</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://catania.mobilita.org/2018/08/31/metropolitana-di-catania-a-breve-lapertura-domenicale-e-migliorie-al-servizio/comment-page-1/#comment-581">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/5da5764ddbb5ff6d266b2e01558a0665?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">mauribo</div>
							</div>
							<div class="text">Anch'io sono interessato ad avere notizie della Stazione Cibali. Il motivo per cui ancora è tutto f...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>01 Oct 2018 11:51</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Catania</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://catania.mobilita.org/2018/09/07/un-modello-nuovo-per-cambiare-catania-la-citta-delle-auto/comment-page-1/#comment-580">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/97f0c14e3cabfb243487c62d9526b79f?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Pietro Trovato</div>
							</div>
							<div class="text">Pura utopia. Catania non e' ne' New York e ne' Barcellona. Viale Africa unica vera strada ad est per...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>19 Sep 2018 13:59</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Catania</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://catania.mobilita.org/2018/08/31/metropolitana-di-catania-a-breve-lapertura-domenicale-e-migliorie-al-servizio/comment-page-1/#comment-579">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/1d1885fe16e3c08f2a00698ee6474005?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">giampippo</div>
							</div>
							<div class="text">Articolo ottimo e preciso come sempre ma mi sarebbe piaciuto avere notizie sulla stazione Cibali che...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>03 Sep 2018 16:07</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Catania</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://catania.mobilita.org/2018/08/21/dal-1-al-14-settembre-divieto-di-sosta-nel-piazzale-antistante-le-ciminiere/comment-page-1/#comment-578">
							<div class="author">
								<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/86292d891a67661a849bc60a49686deb?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">ct64</div>
							</div>
							<div class="text">La presenza di un attrattore come le Ciminiere vicino alla fermata Giovanni XXIII necessiterebbe di ...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>21 Aug 2018 19:57</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Catania</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://catania.mobilita.org/2018/08/09/in-auto-sempre-e-comunque-dappertutto-segnali-preoccupanti-a-catania/comment-page-1/#comment-577">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/1d1885fe16e3c08f2a00698ee6474005?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">giampippo</div>
							</div>
							<div class="text">Non si può che condividere in toto quanto argomentato nell'articolo. L'amministrazione comunale si ...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>10 Aug 2018 15:04</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Catania</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://catania.mobilita.org/2018/08/09/in-auto-sempre-e-comunque-dappertutto-segnali-preoccupanti-a-catania/comment-page-1/#comment-576">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/f23be44141efabd131b35484995e4ec9?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">rossoazzurro095</div>
							</div>
							<div class="text">A Catania ci sono troppe macchine in circolazione, e tutto questo perché le persone sono troppo vil...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>10 Aug 2018 11:07</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Catania</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li></ul></div></div><div id="text-24" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><!-- /141682020/Mobilita-320x50-bottom-mobile -->
<div id='div-gpt-ad-1447326937586-0' style='height:250px; width:300px; margin-left: auto; margin-right: auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326937586-0'); });
</script>
</div>
</div>
		</div></div>
		</div>

	</main>
</div>

			</div><!--.site-content-->
			
			<footer id="site-footer" role="contentinfo">
	<div id="footer-row" class="row site-footer">
		<div class="col-md-1 col-xs-2 footer-left">
			<img src="http://catania.mobilita.org/wp-content/themes/multimuovity/img/logo-icon-white.png">
		</div>
		<div class="col-md-6 col-xs-10 footer-left">
			<div id="text-7" class="mobilitawidgetBox widget widget_text"><h4>Contatti</h4>			<div class="textwidget"><p>Per contattare la redazione<br>
<a href="mailto: catania@mobilita.org">email: catania@mobilita.org</a><br>
</div>
		</div><div id="text-13" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><script id="_waubmg">var _wau = _wau || []; _wau.push(["small", "mw7wo7ien5hw", "bmg"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>
</div>
		</div>		</div>
		<div class="col-md-5 hidden-sm hidden-xs footer-right">
			<div id="text-8" class="mobilitawidgetBox widget widget_text"><h4>Disclaimers</h4>			<div class="textwidget"><ul>
<li><a href="http://mobilita.org/disclaimer/">Disclaimer</a></li>
<li><a href="http://mobilita.org/Informativa-Privacy/">Informativa Privacy</a></li>
<li><a href="http://mobilita.org/Disclaimer Privacy Google Adsense/">Disclaimer Privacy Google Adsense</a></li>
<li><a href="http://mobilita.org/Disclaimer Privacy Google Analytics/">Disclaimer Privacy Google Analytics</a></li>
<li><a href="http://mobilita.org/Licenza/">Licenza</a></li>
</ul></div>
		</div>		</div>
	</div>
</footer>
		</div><!--.container page-container-->
		
		
		<!--wordpress footer-->
		<!-- start Simple Custom CSS and JS -->
<style type="text/css">
[aria-labelledby="dropdownCitta"] a,
[aria-labelledby="dropdownCittaMob"] a{
  font-weight: normal !important;
}
[aria-labelledby="dropdownCitta"] a.altrecitta,
[aria-labelledby="dropdownCittaMob"] a.altrecitta{
  font-weight: normal !important;
  padding-left: 38px;
}
[aria-labelledby="dropdownCitta"] a .fa,
[aria-labelledby="dropdownCittaMob"] a .fa{
    padding-right: 4px;
    color: #999;
}
.mu-sicilia-in-treno:before{
      content: "\e610";
}</style>
<!-- end Simple Custom CSS and JS -->

				<script type="text/javascript">
				//<![CDATA[
				function wpgeo_render_maps() {
					
					if (document.getElementById("wpgeo_map_27879_1")) {
						var bounds = new google.maps.LatLngBounds();
						var mapOptions = {
							center             : new google.maps.LatLng(37.507477188513,15.087826189719),
							zoom               : 5,
							mapTypeId          : google.maps.MapTypeId.ROADMAP,
							mapTypeControl     : 1,
							mapTypeControlOptions : {
								mapTypeIds : [google.maps.MapTypeId.ROADMAP, google.maps.MapTypeId.SATELLITE, google.maps.MapTypeId.HYBRID, google.maps.MapTypeId.TERRAIN]
							},
							streetViewControl  : 0,
							scaleControl       : 0,
							overviewMapControl : 0,
							overviewMapControlOptions : {
								opened : 0
							},
							panControl         : 1,
							zoomControl        : 1,
							zoomControlOptions : {
								
							},
							scrollwheel        : false
						};
						wpgeo_map_27879_1 = new google.maps.Map(document.getElementById("wpgeo_map_27879_1"), mapOptions);
						
						// Add the markers and polylines
						var marker_0_wpgeo_map_27879_1 = new google.maps.Marker({ position:new google.maps.LatLng(37.507477188513,15.087826189719), map:wpgeo_map_27879_1, icon: wpgeo_icon_large });
google.maps.event.addListener(marker_0_wpgeo_map_27879_1, "click", function() {
						window.location.href = "http://catania.mobilita.org/2018/10/11/metropolitana-gratis-per-gli-studenti-universitari-le-modalita-di-accesso/";
					});
					
					var tooltip_0_wpgeo_map_27879_1 = new Tooltip(marker_0_wpgeo_map_27879_1, 'Metropolitana gratis per gli studenti universitari: le modalità di accesso');
					google.maps.event.addListener(marker_0_wpgeo_map_27879_1, "mouseover", function() {
						tooltip_0_wpgeo_map_27879_1.show();
					});
					google.maps.event.addListener(marker_0_wpgeo_map_27879_1, "mouseout", function() {
						tooltip_0_wpgeo_map_27879_1.hide();
					});
					bounds.extend(new google.maps.LatLng(37.507477188513,15.087826189719));

						
						
						
						
						
					}
					
				}
				google.maps.event.addDomListener(window, "load", wpgeo_render_maps);
				//]]>
				</script>		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
					<script type="text/javascript">
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<!-- Lightbox Plus Colorbox v2.7.1/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8,current:"Immagine {current} di {total}",scrolling:false,fixed:true});
});
</script>
<link rel='stylesheet' id='nlpcss-css'  href='http://catania.mobilita.org/wp-content/plugins/network-latest-posts/css/default_style.css?ver=3.9.25' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"http:\/\/catania.mobilita.org\/wp-admin\/admin-ajax.php","alm_nonce":"422bb9889f","pluginurl":"http:\/\/catania.mobilita.org\/wp-content\/plugins\/ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catania.mobilita.org/wp-content/plugins/ajax-load-more/core/js/ajax-load-more.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='http://catania.mobilita.org/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catania.mobilita.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>

	<script src="http://stats.wp.com/e-201841.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.1.1',blog:'86852721',post:'27879',tz:'2'});
	var load_cmc = function(){linktracker_init(86852721,27879,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice. <a href="http://catania.mobilita.org/informazioni-cookie/">Ulteriori informazioni</a></span><a href="" id="cn-accept-cookie" class="button bootstrap">Ok</a>
				</div>
			</div> 

		<script>
function newProposal (id) {
	if(id){
		$.post('/csrv/proposte.php', {'act':'savePost', 'parent':id}, function(data){
			console.log(data);
			if(data)
				location.href = mobilita_ajax_vars.admin_url+'post.php?post='+data+'&action=edit';
			else
				location.href = mobilita_ajax_vars.admin_url+'post-new.php?post_type=proposte';
		});
	}else{
		location.href = mobilita_ajax_vars.admin_url+'post-new.php?post_type=proposte';
	}
}

$(document).ready(function() {
	//$('[data-toggle="tooltip"]').tooltipBS({container: 'body'});
	//$('[data-toggle="tooltip"]').tooltipBS({delay: { "show": 500, "hide": 100000 }, container: 'body'});

	if(window.innerWidth>=992){
		$('body').tooltipBS({
		    selector: '[data-toggle="tooltip"]',
		    container: 'body'
		});
	}

		$('#menuMain nav.navbar.navbar-default .navbar-collapse ul.nav.navbar-nav').append('\
		<li class="visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom"><a href="http://catania.mobilita.org/wp-login.php">Login</a></li>\
		<li class="visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom"><a href="http://catania.mobilita.org/wp-login.php?action=register">Registrati</a></li>\
	');
	
	$(".ellipsis").dotdotdot({watch: "window"});

	fixMobileMenu();

});

$( window ).resize(function() {
    fixMobileMenu();
});

function fixMobileMenu() {
	//calcolo max-height del menu per xs & sm
	if(window.innerWidth<992){
		var imageNavMob = $('#menuMain .imageNavMob').outerHeight();
		var navbar = $('#menuMain nav.navbar.navbar-default .navbar-header').outerHeight();
		$('#menuMain nav.navbar.navbar-default .navbar-collapse').css('max-height', window.innerHeight-(imageNavMob+navbar));
		//fix active item
		$('.active.menu-item').closest('.depth-0').closest('li.menu-item').find('>a').css('background-color', '#a93230 !important;')
	}else{
		$('#menuMain nav.navbar.navbar-default .navbar-collapse').css('max-height', 'inherit');
		//fix active item
		$('.active.menu-item').closest('.depth-0').closest('li.menu-item').css('background-color', '#902C2A');
	}	
}

//$(document).on('click', '[data-toggle="popover"]', function(event) {
//	$(this).popover({html : true, placement: 'top' });
//	$(this).popover('show');
//});

function segnala(type, id){
	$.post('http://catania.mobilita.org/csrv/social.php', {act: 'segnala', type: type, id: id}, function(data, textStatus, xhr) {
		console.log(arguments);
		$('.text[data-type="'+type+'-'+id+'"]').css('color', '#f00');
		if(!$('.text[data-type="'+type+'-'+id+'"] > p.alert-ban').length)
			$('.text[data-type="'+type+'-'+id+'"]').prepend('<p class="text-warning alert-ban"><i class="fa fa-exclamation-circle"></i> CONTENUTO SEGNALATO</p>');
	});
}


function updateRate(success, vote, rating, first, msg){
	console.log('rate', arguments);
	$.post('http://catania.mobilita.org/csrv/rating.php', {act: 'updateRate', success:success, vote:vote, huid:rating.huid, rate:rating.rate, votes:rating.votes, rid:rating.rid, urid:rating.urid, first:first, msg:msg}, function(data, textStatus, xhr) {
		console.log(arguments);
	});
};

$(window).load(function(){
	//$('#breakingNews .slideBox').marquee({duration: 20000, pauseOnHover: true, duplicated: true});
	$("#breakingNews .slideBox").webTicker({
	    //speed: 50, //pixels per second
	    //direction: "left", //if to move left or right
	    //moving: true, //weather to start the ticker in a moving or static position
	    startEmpty: false, //weather to start with an empty or pre-filled ticker
	    duplicate: true, //if there is less items then visible on the ticker you can duplicate the items to make it continuous
	    //rssurl: false, //only set if you want to get data from rss
	    //rssfrequency: 0, //the frequency of updates in minutes. 0 means do not refresh
	    //updatetype: "reset" //how the update would occur options are "reset" or "swap"
	});
})
</script>
	</body>
</html>
 
